en English
X

Select Language

Powered by Google TranslateTranslate

We hope you will find the Google translation service helpful, but we don’t promise that Google’s translation will be accurate or complete. You should not rely on Google’s translation. English is the official language of our site.

en English
X

Select Language

Powered by Google TranslateTranslate

We hope you will find the Google translation service helpful, but we don’t promise that Google’s translation will be accurate or complete. You should not rely on Google’s translation. English is the official language of our site.

Compatibilidade de certificado SSL.com

Compatibilidade de certificado SSL.com

 

Os certificados SSL.com são aceitos por mais de 99.9% dos navegadores, tablets e dispositivos móveis. Isso atende ou excede os níveis de confiança de outras autoridades de certificação líderes, como Geotrust, Verisign e Godaddy.

Para garantir confiabilidade e segurança de longo prazo para sites protegidos com certificados SSL emitidos por SSL.com, todos os certificados raiz e intermediários SSL.com são assinados usando chaves de 2048 bits.

Navegadores da Web:

  • Microsoft Internet Explorer 5.01 +
  • Mozilla Firefox 1.0 ou superior
  • Mozilla 0.6 +
  • Google Chrome
  • Konqueror (KDE)
  • Netscape 4.77 +
  • Opera 6.1 +
  • Apple Safari 1.2 +
  • Camino 1.0 +
  • AOL 5 +

Plataformas de servidor

  • apache
  • BEA Weblogic
  • Fortaleza da C2Net
  • cPanel / Gerenciador de host da Web
  • Painel de controle Ensim
  • Hsphere
  • IBM HTTP Server
  • Servidor iPlanet / Sun One
  • Servidor Web Java (Javasoft / Sun)
  • Lotus dominó
  • Microsoft IIS
  • Microsoft ISA
  • Microsoft Live Communication Server
  • Microsoft SQL Server 2005
  • Netscape Enterprise Server
  • Novell ConsoleOne + Novel Webserver
  • OpenLDAP
  • Servidor HTTP Oracle
  • Plesk
  • Tomcat
  • Webmin
  • WebSTAR
  • Servidor Web Zeus
  • Todas as outras plataformas de servidor compatíveis com SSL

Suítes de aplicativos:

  • Microsoft Authenticode
  • Visual Basic for Applications (VBA)
  • Adobe AIR
  • Sun Java SE 1.4.2 +
  • Mozilla Suite 1.0 ou superior
  • Macaco do mar

Dispositivos móveis / PDAs / Micro navegadores / Consoles de jogos

  • Android 1.5 +
  • iOS 1.0 ou superior
  • Windows Phone 7 ou superior
  • Microsoft Windows Mobile 5/6
  • Blackberry 4.3.0 +
  • Microsoft Windows CE 4.0
  • Microsoft IE Pocket PC 2003
  • Microsoft IE Smartphone 2003
  • Palm OS 5.0 ou superior
  • Navegador Netfront 3.0 +
  • KDDI Openwave 6.2.0.12 +
  • fermentação
  • Opera Mini 3.0 +
  • Opera Mobile 6.0 +
  • NTT / DoCoMo
  • Sony Playstation Portable
  • Sony Playstation 3
  • Nintendo Wii

Navegadores de validação estendidos:

  • Microsoft Internet Explorer 7 + (Vista)
  • Microsoft Internet Explorer 7 + (Windows XP)
  • Opera 9.5 +
  • Firefox 3 +
  • Apple Safari 3.2 +
  • Google Chrome 1 +

Clientes de email (S/MIME):

  • Microsoft Outlook 99 +
  • Microsoft Outlook 2000
  • Microsoft Outlook 2003
  • Microsoft Outlook 2007
  • Microsoft Outlook XP
  • Microsoft Outlook Express 5 +
  • Microsoft Entourage (OS / X)
  • Mozilla Thunderbird 1.0 ou superior
  • Qualcomm Eudora 6.2 +
  • Lotus Notes (6 +)
  • Mail.app (Mac OS X)
  • Microsoft / Windows Mail 1.0 ou superior (Vista)
  • The Bat 1 +

Plataformas de segurança de documentos:

  • Microsoft Office (Word, Excel, Powerpoint, Access, InfoPath)
  • Open Office Suite